En poursuivant votre navigation sur ce site vous acceptez l’utilisation de cookies, afin que nous puissions vous proposer un service adapté et de qualité ×

Imprimante en panne à Wambrechies

Assigné

Informatique — Besoin d'un service similaire ?

Icon address zip code 59118 Wambrechies

Icon date green date fixe : lundi 28 décembre 2015

Icon time slot horaire libre

Informations complémentaires

Jobeurs recherchés Icon jobbers Aucune place restante

Description

Imprimante canon pixma ne s'allume plus

Icon jobbers 1 jobeur a proposé ses services

  • Profil de Joffrey

    Joffrey

    59260 Hellemmes-Lille

    15 €

    Évaluations & Profil

    2 Jobs faits en informatique

    1 Évaluation en informatique

    Comment puis-je vous aider ?

    Bonjour, J'ai le sens du service! par mes expériences professionnelles j'ai acquis des connaissances que je veux mettre à profit pour vous aider dans les petits travaux, bricolages, peintures, remise en état, électricité, informatique, jardinage, déménagement etc... n'hésitez pas à me contacter!

    Dernière évaluation

    Imprimante en panne

    Jobeur très disponible. Le diagnostic de panne a été établi rapidement, par contre pas de réparation effectuée en raison du coût de la pièce détachée.

    Valery, le jeudi 14 janvier 2016

Questions et réponses

  • Profil de Joffrey

    Pas de soucis vous pouvez la déposer quand vous pouvez je ferai 1controle de alimentation. Merci bonne soirée

    il y a 12 mois
  • Profil de Tony

    Bonjour Valéry ,

    Je vais demander à mon équipe de technicien en Informatique et électronique de jeter un coup d'oeil pour voir si y'a moyen de réparer la panne .

    il y a 12 mois
  • Profil de Valery

    Si vous avez du matériel pour tester l'alimentation électrique ou voir d'où vient le problème, je peux peut-être vous la déposer ?

    il y a 12 mois
  • Profil de Joffrey

    Dans ce cas je pense que le démontage et remplacement de la pièce ne vaux pas le coup en vu des prix pour 1 neuve

    il y a 12 mois
  • Profil de Valery

    Bonjour, c'est un cable simple sans transfo. J'ai changé le cable mais rien n'y fait...

    il y a 12 mois
  • Profil de Joffrey

    Bonjour

    Cela peut venir du transfo qui est branché sur le secteur a voir

    il y a 12 mois

Partager l'annonce du job

Partager Tweeter

Jobs similaires